Viewing File: gs601_x.zip


NameLocationTypeDate
gs601_x.zip/pub/os2/util/printer/ghostapplication/zip  901.83 KB2000-07-05 00:00:00
Description:
package for enabling Ghostscript 6.01 to work with PM and XFree86/OS2

Long Description:
This package enables the use of Ghostscript 6.01 with PM and XFree86/OS2. You will also need the modified GSView files. Normal GSView will crash with a modified GS 6.01.


Upload Date:
2000-07-05 00:00:00

Program Source:
http://www.cs.wisc.edu/~ghost/aladdin/


Runs on:
OS/2 Warp 3 and later


Requires:
emx 0.9d fix3, XFree86/OS2 3.3.6 (older versions may also work)
Download gs601_x.zip via HTTP

Go back